选择语言

Deutsch English (US) Français 日本語

See all Nokia sites

查看

如果您想将 HomeKit 与 Nokia Home Plus 搭配使用,请使用:

  • 运行 iOS 10 或更高版本的 iPod Touch / iPad / iPhone
  • 运行 tvOS 9.2 或更高版本的 Apple TV 4 或更新型号
  • 运行 watchOS 3 或更高版本的 Apple Watch

如果您不想使用 HomeKit,请注意,Nokia Home Plus 兼容的设备与 Nokia Home 相同。要了解详情,请点击“此处”。

Didn't find what you need? Here's how to get in touch.

联系我们